SP installation Linux

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

SP installation Linux

Saif Maatar
Hello,
i can't install the SP from the source, i installed log4shib and Xerces-C with the appropriate configuration but i can't install the XML-Security-C i got this ERROR : "configure: error: Xerces 2.0 not found.  Ensure XERCESCROOT points to base directory of Xerces and Xerces 2.0 or later is available"
if there are any help i am thankful.
Thank you